JA T3 Framework is incopatibile

Support. Ask Support Questions Here
ritz2
Posts: 1
Joined: Fri 30 May 2014 10:36 pm

JA T3 Framework is incopatibile

Postby ritz2 » Fri 30 May 2014 11:03 pm

[T3 Framework - JoomlArt Template Framework for Joomla 2.5 and Joomla 3.2
Features: This plugin is required for JA T3 Framework based templates to work.
Copyright 2004 - 2013 JoomlArt.com]
Template=http://www.joomlart.com/joomla/templates/ja-purity-ii
------------------------------------------------------------------------------------
backend does not work if enabled plug-in
frontend works if enabled plug-in
Attachments
form.jpg
form.jpg (159.82 KiB) Viewed 5782 times

admin
Administrator
Posts: 53
Joined: Tue 10 Sep 2013 1:45 am

Re: JA T3 Framework is incopatibile

Postby admin » Sat 31 May 2014 5:37 pm

I think this error not from Mjform